第一最牛指标通达信

通达信最牛最全主图指标公式怎么样

没有最牛的指标,只有最熊的指标

最牛的选股指标?选股软件哪些好?

软件无好坏,简单的技术分析通达信够用了,如果你技术好电脑水平还行可以用飞狐
懂指标系统自带的就够用了,不懂的沉迷指标就是死路一条

怎么用通达信指标表示,1、前一波的最高点和此高点前的第一个波底 2、前一波的最高点距离现在跌幅多少

先不考虑如何用公式表示高点,先考虑如何用你的语言描述符合什么条件才算高点,
然后根据通用的语言做通用的公式

通达信最好的买入技术指标是什么

通达信三色柱买入指标公式,图片演示在下面网址里.
Y1:=LLV(L,17);
Y2:=SMA(ABS(L-REF(L,1)),17,1);
Y3:=SMA(MAX(L-REF(L,1),0),17,2);
Q:=-(EMA(IF(L<=Y1,Y2/Y3,-3),1));
STICKLINE(CROSS(Q,0),15,0,4,0), , COLORYELLOW;
强拉升: IF(CROSS(Q,0),1,0),COLORYELLOW;
Q1:= (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100, , COLOR00FF00,LINETHICK2;
STICKLINE(CROSS(Q1,-24),20,0,4,0), , COLORMAGENTA;
加强拉升: IF(CROSS(Q1,-24),1,0),COLORMAGENTA;
VAR2:=EXPMA(EXPMA(EXPMA((2*CLOSE+HIGH+LOW)/4,4),4),4);
天:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,2));
地:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,1));
STICKLINE(地>天 AND 地<0,10,0,1,0),COLORRED;
开始拉升:STICKLINE(地>天 AND 地<0,10,0,1,0)=1,COLORRED;

本人用通达信,非常喜欢一个副图指标,想把它做成一个选股指标,求助!!

XG:CROSS(EMA(C,8),EMA(C,20)) AND (C>=O) AND EMA((O+H+L)/3,4)>REF(EMA((O+H+L)/3,4),1);

请高手送几个 通达信 追涨的副图指标!

你只要搜索“追涨指标”,百度上很多的哦