红绿生命线通达信指标

东方财富生命线指标中的黄色虚线,紫色虚线表示什么意义?

“控盘生命线”系根据相关行情数据和主力成本位置,通过计算机运算、整理,判断股价高低、阻力压力位,提示指数或个股的趋势信息。该功能也可以通过在K线图上点击右键,通过快捷菜单方式加载使用。该功能将在个股或大盘K线图上,添加黄色和紫色两条线:
当黄线和紫线同时向上,表示股票或大盘主力阶段成本抬高;
当黄线和紫线同时向下,表示股票或大盘主力阶段成本降低;
当黄线和紫线交叉缠绕,表示股票或大盘主力阶段成本横向波动。

通达信指标

CC1:=CCI(25);
弱转强:CROSS(CCI,-200) AND CCI>REF(CCI,1);
指标很简单,但如果您不能理解股票的内涵,作用不大的。

神光生命线指标咋用?

jfeh glpj

请高手将这个通达信主图指标改为选股公式,选出白线上穿蓝线的股票

FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);
趋势:=IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17));
年线:=EMA(C,250);
反线:=EMA((年线-(EMA(C,3)-年线)),5);
XG:CROSS(趋势,反线);

多空 趋势 指标?

如果不预测,只是看过往数据,那指标很有效啊。
问题在于,未来的趋势如何,这是根本无法确定的,指标只能是根据已有的趋势呈现。
如果能有一目了然看清未来多空走势的指标,那谁掌握了这个指标,还不把市场给吸干了?

什么是多空趋势

多头趋势...就是涨势空头趋势...就是跌势